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cIEF 试剂盒

毛细管等电聚焦 (cIEF) 是一种可对蛋白质的等电焦点 (pI) 和电荷异构体进行定量实验分析的
技术。制备 cIEF 分析用样本所必需的多种试剂和用品可从 SCIEX 获得。

本文档提供了借助 pI 差异利用 PA 800 Plus Pharmaceutical Analysis 和 UV 检测器进行蛋白
质分离的说明。它还提供了使用 PA 800 Plus 软件和 Waters Empower™ 3 (FR4) 软件进行数
据采集和数据分析的说明。

使用此应用程序指南中的信息作为起点。根据需要，修改进样时间、电压、进样类型或其他参
数，以寻找适合您需要的最佳条件。

注释: 有关系统安全使用的说明，请参阅文档：《系统概要指南》。

注释: 强烈建议使用通过 Operational Qualification 进行了鉴定的 PA 800 Plus Pharmaceutical
Analysis 完成 cIEF 分析。

安全性
关于妥善处理材料和试剂的信息，请参阅可从 sciex.com/tech-regulatory 获得的安全数据表
(SDS)。始终遵循标准实验室安全规范。关于有害物质信息，请参阅以下章节：有害物质信
息。

预期用途
毛细管等电聚焦（cIEF）分析仅供实验室使用。

简介
cIEF 分离包括两个步骤：聚焦和动员。聚焦可在毛细管上形成 pH 梯度。动员是指样本和 pH
梯度移过检测窗口。在 cIEF 分离开始之后，整个毛细管中充满样本，这是两性电解质、稳定
剂、pI 标志物和所关注蛋白质的混合物。聚焦期间，毛细管一端浸入阳极电解液，另一端浸入
阴极电解液。接下来，系统在毛细管两侧应用电压。通过从毛细管的阳极侧引入水合氢离子、
从阴极侧引入氢氧根离子来形成 pH 梯度。阴极稳定剂向毛细管的阴极侧迁移。阴极稳定剂填
充毛细管出口侧，从而使得两性电解质和蛋白质样本聚焦在毛细管入口与检测窗口之间。阴极
稳定剂向毛细管的阴极侧迁移，阳极稳定剂向毛细管的阳极侧迁移。阴极稳定剂填充毛细管出
口侧，从而使得两性电解质和蛋白质样本聚焦在检测窗口之前。1

聚焦机制是双向的。2 在毛细管端形成 pH 梯度，然后向着毛细管中央推进，阳极侧和阴极侧
液体在此处融合。使用双向聚焦，通常会在聚焦过程中检测到样本峰。在动员过程中检测到未
合并的峰表明 pH 梯度聚焦不完全。 聚焦时间必须足够，以便形成 pH 梯度。

1 Cruzado-Park, I. D., Mack, S., and Ratnayake, C. K., Application Information Bulletin A-11634A:
Identification of System Parameters Critical for High Performance cIEF, Beckman Coulter, Inc., Fullerton,
CA, 2008.

2 Hjerten, S., Liao, J. L., and Yao, K. Q., J Chromatogr, Volume 387, pp 127, 1987.
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图 1 毛细管内的 pH 梯度

项目 描述

1 阳极电解液，pH 1.4

2 阳极

3 阳极稳定剂

4 阴极稳定剂

5 阴极

6 检测窗口

7 阴极电解液，pH 13

下面的图片显示了聚焦流程与时间关系的模拟图。请参阅图片：图 2 至图 6。

图 2 时间 0 处的聚焦流程模拟
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图 3 30 秒时的聚焦流程模拟

图 4 2 分钟时的聚焦流程模拟

图 5 4 分钟时的聚焦流程模拟
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图 6 6 分钟时的聚焦流程模拟

在形成 pH 梯度后，毛细管内容物向着出口动员以检测 pI 标志物和分离的蛋白质样本。压力、
重力或化学动员可用于使 pH 梯度移过检测窗口。本指南中所述的程序使用化学动员。压力和
重力动员技术都能在毛细管内产生流体动力流。流体动力流反过来导致谱带变宽。建议使用乙
酸作为化学动员剂。3, 4 要开始动员步骤，首先将阴极电解液瓶替换为加注了化学动员溶液的
进样瓶。接下来，在毛细管两侧应用电压。在动员过程中，水合氢离子从毛细管的阳极电解液
引入，而乙酸根离子从阴极侧引入。因此，pH 梯度从碱性滴定到酸性，在蛋白质样本获得正
电荷并向阴极迁移时检测到蛋白质样本谱带。

在动员步骤开始时，毛细管出口从含有阴极电解液的孔移到含有化学动员剂的孔，然后系统在
毛细管两侧应用电压。在使用乙酸的动员过程中，水合氢离子从毛细管的阳极侧引入，而乙酸
根离子从阴极侧引入。结果，pH 梯度从碱性滴定到酸性，蛋白质带上正电荷。当样本通过毛
细管窗口并向阴极迁移时检测到该样本。

cIEF 中的检测在 280 nm 处执行，因为两性电解质在此波长处的 UV 吸光度较低。窄范围的两
性电解质可用于最大化分辨率。5 单克隆抗体已经可重复地利用 cIEF 进行分离。 6

注释: 本应用指南已通过 PA 800 Plus Pharmaceutical Analysis 系统的验证。

术语和定义

pI 分子为中性或零净电荷时的 pH 值。在此 pH 值下，负电荷总数等于正电荷总数。

两性电解
质

同时包含酸性和碱性基团且在处于或接近其 pI 值时成为两性离子的分子。两性电
解质用于在 cIEF 中建立 pH 梯度。

阳极电解
液

放在阳极（带正电荷的电极）的酸性溶液。阳极电解液的 pH 值低于样本所用的两
性电解质。

阴极电解
液

放在阴极（带负电荷的电极）的碱性溶液。阴极电解液的 pH 值高于样本所用的两
性电解质。

3 Manabe, T., Miyamoto, H., and Iwasaki, A., Electrophoresis, Volume 18, pp 92, 1997.
4 Application Information Bulletin A-12015A: A Robust cIEF Method: Intermediate Precision for the pH 5-7

Range, Beckman Coulter, Inc., Fullerton, CA, 2008.
5 Mack, S., Cruzado-Park, I. D., and Ratnayake, C. K., Application Information Bulletin A-12026A: High

Resolution cIEF of Therapeutic Monoclonal Antibodies: A Platform Method Covering pH 4-10, Beckman
Coulter, Inc., Fullerton, CA, 2008.

6 Mack, S., Cruzado-Park, I. D., Chapman, J., Ratnayake, C., and Vigh, G., Electrophoresis, Volume 30, pp
4049, 2009.
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阴极稳定
剂

pI 值大于两性电解质但小于阴极电解液 pH 值的高电导率分子。阴极稳定剂用于灌
注毛细管从检测器至出口的部分，使样本和两性电解质在毛细管窗口之前聚焦。
阴极稳定剂还用于最大限度地减少阴极侧的 pH 梯度扭曲，使分辨率和重现性最大
化。

阳极稳定
剂

pI 值小于两性电解质但大于阳极电解液 pH 值的高电导率分子。阳极稳定剂用于最
大限度地减少阳极侧的 pH 梯度扭曲，使分辨率最大化，同时防止阳极电解液瓶中
的样本损失。

所需设备和材料

注释: 对于具有重新订购产品号的组分，有时重新订购数量与试剂盒中的数量不同。

表 1 用于 PA 800 Plus 的 cIEF 试剂盒 (PN A80976)

组分 数量 重新订购产品号

中性毛细管，50 μm 内径 × 45 cm 1 47441

CE Grade Water (140 mL) 1 C48034

cIEF gel 100 mL 477497

cIEF Peptide Marker Kit（pI 4.1、pI 5.5、pI 7.0、pI
9.5、pI 10.0）（各 140 µL）

1 A58481

进样溶液 (SLS) 6 mL 608082

表 2 来自 SCIEX 的其他用品

组分 数量 产品号

（可选）eCap Tris Buffer（50 mM，pH 8）(100 mL) 1 477427

毛细管卡盒，空 1 144738

滤光片，280 nm，与 UV 检测器共用 1 144439

微型瓶，200 μL 100 144709

通用瓶盖，蓝色 100 A62250

通用瓶 100 A62251

表 3 其他必需试剂或用品

描述 供应商 产品号

（可选）MicroCon-10 kDa 离心过滤装置，含 Ultracel-10
滤膜

MilliporeSigma MRCPRT010

（可选）单克隆 IgG 系统适用性 《美国药典》 1445550

精氨酸 Sigma-Aldrich A5006

冰乙酸 Sigma-Aldrich A6283

cIEF 试剂盒
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表 3 其他必需试剂或用品 (续)

描述 供应商 产品号

质谱 AC110

亚氨基二乙酸 Sigma-Aldrich 220000

质谱 I-2045

Pharmalyte pH 3-10 carrier ampholytes Cytiva 17-0456-01

磷酸，85% Sigma-Aldrich 345245

氢氧化钠 (NaOH)，1 M Fisher SS266-1

尿素 Sigma-Aldrich U0631

GE Healthcare 17-1319-01

储存条件

注释: 关于已制备试剂的储存条件，请参阅制备说明。

• 收到后，将 cIEF 肽标志物试剂盒储存在 -35 °C 至 -15 °C 条件下。

• 收到后，储存在 2 °C 至 8 °C 条件下：

• cIEF gel

• 中性毛细管

• 收到后，将进样溶液 (SLS) 储存在 -20 °C 条件下。

• 收到后，将 CE Grade Water 储存在室温条件下。

客户提供的设备和用品

• 无粉手套，推荐氯丁橡胶或丁腈手套

• 护目镜

• 实验服

• 台式迷你离心机

• 微型离心机（或同等产品）和微量离心管

• 漩涡混合器

• 移液器和相应的吸头。

• 封口膜

• 一次性注射器，10 mL

• 注射器滤膜，5 µm 孔径

• 注射器滤膜，0.2 µm 孔径

• 容量瓶，10 mL 和 50 mL
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• 一次性塑料 Falcon 试管，10 mL 和 50 mL（或同等产品）

• 分析天平

• 刮板

所需检测器

需要配有 280 nm 滤光片的 UV 检测器。

所需卡盒或毛细管

小心: 潜在的错误结果。如果毛细管与 cIEF 试剂盒一起使用，则不要将同一毛细管用于其他
用途。不同的缓冲剂和样本类型可能导致样本残留、非特异性结合或分离不良。

需要毛细管卡盒 (PN 144738) 和 50 μm 内径 × 67 cm 中性毛细管 (PN 477441)。毛细管必须
修剪到总长度为 30.2 cm，有效长度为 20 cm。

注释: 毛细管随试剂盒提供。

方法和序列

注释: 本节适用于将 PA 800 Plus 系统与 PA 800 Plus 和 32 Karat 软件共用的用户。如果系统
将与 Empower™ 软件共用，则方法存在不同。请参阅使用 Waters Empower™ 软件运行样本。

注释: 方法和序列已进行更新以确保普适性。新方法和序列随 32 Karat 软件 10.3 或更高版本
分发。对于使用较早版本软件的系统，新方法和序列可从 sciex.com 下载。

从 sciex.com/products/methods 下载方法和序列。这些方法和序列也可使用 32 Karat 软件手
动创建。请参阅以下章节：方法。

将方法保存到 PA 800 Plus 控制器：C:\32Karat\projects\cIEF\Method。
将序列保存到：C:\32Karat\projects\cIEF\Sequence。
在发布时，下列方法和序列可从 SCIEX 网站获得：

• 方法:

• cIEF Conditioning - PA 800 plus V2.met：在首次使用之前调节毛细管。

• cIEF Separation - PA 800 plus V2.met：执行 cIEF 分离。

• cIEF Shutdown - PA 800 plus V2.met：在序列结束时清洁毛细管，并关闭光

源。

• cIEFSequence - PA 800 plus V2.seq：包含序列表。

cIEF 试剂盒
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制备试剂

制备阳极电解液（200 mM 磷酸）

1. 向洁净的 50 mL 容量瓶中加入 30 mL CE Grade Water。

2. 向容量瓶中加入 685 μL 85% 磷酸。

3. 向容量瓶中加入 CE Grade Water，使总体积为 50 mL。

4. 振摇容量瓶以混合内容物。

5. 将阳极电解液转移至 50 mL 塑料试管。

6. 将试管标记为 Anolyte，然后记录制备日期。

7. 溶液可在 2 °C 至 8 °C 条件下储存最多 1 个月。

制备阴极电解液（300 mM 氢氧化钠）

1. 向洁净的 50 mL 容量瓶中加入 30 mL CE Grade Water。

2. 向容量瓶中加入 15 mL 1 M 氢氧化钠。

3. 向容量瓶中加入 CE Grade Water，使总体积为 50 mL。

4. 振摇容量瓶以混合内容物。

5. 将阴极电解液转移至 50 mL 塑料试管。

6. 将试管标记为 Catholyte，然后记录制备日期。

7. 溶液可在 2 °C 至 8 °C 条件下储存最多 1 个月。

制备化学动员剂（350 mM 乙酸）

1. 向洁净的 50 mL 容量瓶中加入 30 mL CE Grade Water。

2. 向容量瓶中加入 1.0 mL 冰乙酸。

3. 向容量瓶中加入 CE Grade Water，使总体积为 50 mL。

4. 振摇容量瓶以混合内容物。

5. 将乙酸溶液转移至 50 mL 塑料试管。

6. 将试管标记为 Chemical Mobilizer，然后记录制备日期。

7. 溶液可在 2 °C 至 8 °C 条件下储存最多 1 个月。

制备阴极稳定剂（500 mM 精氨酸）

1. 使用分析天平称取 0.87 g 精氨酸，然后将其转移到洁净的 10 mL 容量瓶中。

2. 向容量瓶中加入 8 mL CE Grade Water。

3. 振摇容量瓶，直到所有固体物溶解。

4. 向容量瓶中加入 CE Grade Water，使总体积为 10 mL。

cIEF 试剂盒
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5. 将此溶液转移至 10 mL 塑料锥形试管。

6. 将试管标记为 Cathodic Stabilizer，并记录制备日期。

7. 溶液可在 2 °C 至 8 °C 条件下储存最多 1 个月。

制备阳极稳定剂（200 mM 亚氨基二乙酸）

1. 使用分析天平称取 0.27 g 亚氨基二乙酸，然后将其转移到洁净的 10 mL 容量瓶中。

2. 向容量瓶中加入 8 mL CE Grade Water。

3. 振摇容量瓶，直到所有固体溶解。

4. 向容量瓶中加入 CE Grade Water，使总体积为 10 mL。

5. 将溶液转移至 10 mL 塑料锥形试管。

6. 将试管标记为 Anodic Stabilizer，然后记录制备日期。

7. 溶液可储存最多 7 天。

制备尿素-cIEF 凝胶

1. 称取 2.252 g 尿素，然后将其转移到 10 mL 容量瓶中。

2. 向容量瓶中加入 7 mL cIEF gel。

3. 使用漩涡混合器将容量瓶混合至少 15 分钟，直到所有固体物质溶解。

4. 向容量瓶中加入 cIEF gel，使总体积为 10 mL。

5. 倒转容量瓶三次以混合溶液。

6. 使用 10 mL 一次性塑料注射器通过 5.0 μm 注射器滤膜过滤溶液，然后将过滤后的溶液收
集至新的 10 mL 塑料锥形试管中。

7. 将试管标记为 3.75 M Urea-cIEF Gel，然后记录制备日期。

8. 溶液可在 2 °C 至 8 °C 条件下储存最多 7 天。

制备样本

注释: 蛋白质溶液的含盐量不应超过 50 mM。对于 IgG 样本，要将缓冲剂置换为低盐缓冲剂，
请参阅以下章节： 执行缓冲剂置换。

建议使用三种 pI 接近蛋白质样本的 pI 标志物，以确保 pH 梯度为线性，并确定蛋白质样本的
pI 值。

要制备 cIEF 样本，在 0.5 mL 微量离心管中混合以下试剂：

• 200 mL 尿素-cIEF 凝胶

• 12.0 mL Pharmalyte pH 3-10 载体两性电解质

• 20.0 mL 阴极稳定剂

• 2.0 mL 阳极稳定剂

cIEF 试剂盒
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• 每种 pI 标志物各 2.0 mL

制备多份样本的最佳做法

为简化样本制备并尽可能减少移液错误，建议用户在分析多份样本时制备主混合物。下表显示
了使用 Pharmalyte pH 3-10 载体两性电解质运行多份样本时，制备主混合物所需的用量：表
4。

首先在表中输入要制备的样本数量。逐一增加样本数量，使用每种试剂体积乘以该样本数量，
然后记录结果。根据需要，从 pI 标志物试剂盒提供的标志物中添加或删除 pI 标志物。请参阅
表格：表 4。

制备 cIEF 样本

1. 制备主混合物：

a. 使用移液器向离心管中加入下表所示的每种计算试剂体积。

表 4 制备分析多份样本所需的 cIEF 主混合物

试剂 每份样本的体积
(mL)

样本数量 总测量体积 (mL)

3.75 M 尿素-cIEF 凝
胶

200 × __________ + 1 =

Pharmalyte pH 3-10
载体两性电解质

12 × __________ + 1 =

阴极稳定剂 20 × __________ + 1 =

阳极稳定剂 2 × __________ + 1 =

pI 标志物 10.0 2 × __________ + 1 =

pI 标志物 9.5 2 × __________ + 1 =

pI 标志物 5.5 2 × __________ + 1 =

pI 标志物 4.1 2 × __________ + 1 =

b. 使用漩涡混合器将主混合物混合 15 秒，然后使用离心机旋转进行离心沉淀。将主混
合物储存在 2 °C 至 8 °C 条件下，每天结束时丢弃。

2. 混合 240 μL 的 cIEF 主混合物与包含 50 μg 至 100 μg 蛋白质的样本，使总体积达到 10
μL。

3. 使用漩涡混合器混合 cIEF 样本（主混合物与蛋白质）30 秒，然后使用台式微型离心机在
3,500 g 条件下旋转 3 分钟，以除去任何沉淀物。

关于 cIEF 样本瓶的准备，请参阅以下章节：装载样本托盘。

制备单克隆 IgG 参考标准样本

注释: 由于含盐量低，这种 IgG 标准样本无需进行缓冲剂置换。

cIEF 试剂盒
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1. 收到后，打开 IgG 瓶，然后向冻干材料中加入 400 μL CE Grade Water。

2. 混合进样瓶中的物质，直到溶液透明。

提示! 为了避免多次冷冻-解冻，制备 10 μL 等份（相当于 50 μg），并将其储存在 –35 °C
至 –15 °C 条件下。记录制备日期以供参考。

3. 使用漩涡混合器将 240 μL cIEF 主混合物与 10 μL 复溶 IgG 在 0.5 mL 微量离心管中混合
30 秒，然后使用台式微型离心机在 3,500 g 条件下旋转 3 分钟，以除去任何沉淀物。

关于 IgG 参考样本瓶的准备，请参阅以下章节：装载样本托盘。

准备 PA 800 Plus 系统
使用本节中的程序准备 PA 800 Plus 系统以采集数据。

本节中的程序假定系统已正确安装并初始化。

安装 UV 检测器

1. 关闭 PA 800 Plus 系统，然后安装 UV 检测器。请参阅文档：《系统维护指南》。

2. 开启系统，让灯预热至少 30 分钟。

清洁接口块

小心: 潜在的系统损坏。禁止凝胶累积在电极、打开的把手、毛细管端和接口块上。凝胶累积
可能造成毛细管损坏、电极弯曲、进样瓶堵塞或进样缺失。

每次使用后清洁电极、打开把手、毛细管端和接口块，或在更换化学物质时清洁。如需详细说
明，请参阅文档：《系统维护指南》。

尿素-cIEF 凝胶可能非常粘稠，如不定期彻底清洁会积聚在系统中。

安装卡盒

1. 从卡盒箱中取出卡盒。

注释: 确保使用 100 mm × 200 mm 小孔进行 cIEF 检测。

2. 使用毛细管卡盒工具包中的组件安装中性毛细管。

3. 小心地修剪毛细管末端，然后将两端都放在充满 CE Grade Water 并盖有蓝色通用瓶盖的
通用瓶中。

4. 在 PA 800 Plus 系统中安装卡盒。请参阅文档：《系统维护指南》。

5. 闭合前面板。

装载缓冲剂托盘

危险! 有毒化学品危险。使用之前请阅读进样溶液 (SLS) 的安全数据表。请参阅以下章
节：有害物质信息。

cIEF 试剂盒
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小心: 潜在的系统损坏。向任何瓶中加注的液体量切勿超过 1.8 mL。另外，切勿使废液瓶中汇
集的液体超过 1.8 mL。如果瓶中的液体超过 1.8 mL，则可能会损坏压力系统。

1. 根据要运行的样本数量，每瓶添加 1.5 mL 试剂，然后为每个瓶盖上蓝色通用瓶盖。对于
包含 8 至 20 份样本（包括重复样本）的所有序列运行，准备以下各项：

• 1 个通用瓶，含 1.5 mL 进样溶液，用于 SLS 位置

注释: 如果使用的样本数量不超过 8 份，则将 PCR 微型瓶插入用于 SLS 的通用瓶中，
并加注 100 μL 的 SLS。这样可防止在小样本运行中浪费 SLS。

• 1 个通用瓶，含 1.5 mL 阳极电解液，用于 A 位置

• 14 个通用瓶，各含 1.5 mL CE Grade Water，用于 Water 位置

• 1 个通用瓶，含 1.5 mL cIEF gel，用于 Gel 位置

• 1 个通用瓶，含 1.5 mL 阴极电解液，用于 C 位置

• 1 个通用瓶，含 1.5 mL 化学动员剂，用于 CM 位置

• 9 个通用瓶，各含 1.0 mL CE Grade Water，用于出口缓冲剂托盘中的 Waste 位置

图 7 通用瓶和盖帽设置

项目 描述

1 通用瓶盖

2 最大加注线

3 通用瓶

2. 将瓶放在缓冲剂托盘中。

注释: 在下图中，第 5 行和第 6 行的试剂瓶用于毛细管调节和关闭方法。第 1 行中的试剂
瓶用于分离。瓶中的试剂足够进行十次运行。对于 11 至 20 次运行，在第 2 行中重复第 1
行的试剂瓶。允许的最大运行数量为 20。

cIEF 试剂盒
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注释: 在本应用中，所有进样瓶和盖帽按设计可用于最多 20 次运行，包括重复。切勿重复
使用盖帽，因为可能被干燥的凝胶和其他化学品污染。

图 8 16 次运行的缓冲剂托盘布局

项目 描述

Water CE Grade Water

A 阳极电解液

SLS 进样溶液

Gel cIEF gel

Waste CE Grade Water

C 阴极电解液

CM 化学动员剂

注释: 在电泳期间，缓冲剂离子强度会发生变化。该分离方法编程为运行十次后递增缓冲
剂瓶，以避免离子消耗。

装载样本托盘

1. 制备 cIEF 测试样本和 IgG 参考测试样本：

注释: PA 800 Plus 系统的最小样本量为 50 μL。如果可用量低于 200 μL，则确保样本量
最少为 50 μL。

a. 小心地将 200 μL 前面制备的每种 cIEF 测试样本转移到微型瓶中，不要扰动颗粒，然
后使用台式微型离心机在 3,500 g 条件下旋转 30 秒以除去气泡。

cIEF 试剂盒
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b. 小心地将 200 μL 的 IgG 参考样本转移到微型瓶中，不要扰动颗粒，然后使用台式微
型离心机在 3,500 g 条件下旋转 30 秒以除去气泡。

c. 确保瓶底没有气泡。如果存在气泡，则使用相同的参数再次旋转进样瓶。

2. 将微型瓶置于通用瓶中，然后盖上蓝色通用瓶盖。

图 9 样本瓶安装

项目 描述

1 通用瓶盖

2 微型瓶

3 通用瓶

4 通用瓶内的微型瓶

3. 将通用瓶置于入口样本托盘中的位置 A1:C8。请参阅图：图 10。如果样本数量少于 24，
从位置 A1 开始，先加注所有 A 孔，然后再加注任何其他孔。

cIEF 试剂盒
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图 10 样本托盘布局

运行样本

创建序列并开始运行

要使用 Empower™ 软件，请参阅以下章节：使用 Waters Empower™ 软件运行样本。

1. 双击桌面上的 PA 800 Plus 软件图标以打开 PA 800 Plus 软件。

2. 在 PA 800 plus 窗口中，单击窗口右上角的  (Run)。

3. 在 Application 列表中，单击 cIEF。在 Sequence 列表中，单击 Browse，然后浏览到
并选择 cIEF Sequence - PA 800 plus V2。

按提示键入用户名和密码。

如果系统管理已启用，按提示键入用户名和密码，然后单击 OK。默认用户名为 pa800，
默认密码为 plus。

cIEF 试剂盒
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图 11 Instrument Status and Direct Control 窗口：Ready

Instrument Status and Direct Control 页面打开。

cIEF 试剂盒
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图 12 Instrument Status and Direct Control 页面

4. 单击窗口右下角的  (Next)。
序列打开。

5. 单击窗口右上角的  (Describe)。

6. （可选）根据需要编辑 Sample ID 和 Data File Name。
可编辑字段，例如 Sample ID 和 Data File Name，可以设置为 Mandatory、Optional
或 Fixed。

7. 设置序列中的第一行和最后一行的类型。

第一行用于毛细管调节，最后一行用于系统关闭。

a. 单击第一行（包含 cIEF Conditioning 方法的行）将其选中，然后单击 Rows 区域中

的  (Always)。

b. 单击最后一行（包含 cIEF Shutdown 方法的行）将其选中，然后单击 Rows 区域中

的  (Always)。

序列第一行和最后一行的 Type 列中的图标现在为三角形。

cIEF 试剂盒
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图 13 Describe sequence rows and columns 页面，调节方法设置为“Always”

8. 在 Verification 字段中，单击箭头按钮设置要运行的样本数量。

注释: 有些列可以设置为 Optional、Required 或 Fixed。在前面的图中，Sample ID 列
为 Optional，表示 ID 不是必需的项。

图 14 Describe sequence rows and columns 窗口：Reload Sequence

cIEF 试剂盒
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注释: 在前面的图中所显示的表格左上角的 Run #1 旁边，闪烁的感叹号（未显示）表示
该序列已改变，且软件需要用户执行操作。将光标悬停到感叹号上，以查看包含所需操作
的工具提示。

9. 单击 Reload sequence。
序列表更新以显示相应的运行数量。新描述的序列保存在带有时间戳的数据路径中。

10. 在 Output data path 字段中，单击 Browse，然后选择数据保存位置。

11. 在 Number of samples 字段中，单击箭头按钮设置要运行的样本数量。
随着样本数量变化，右侧的缓冲剂和样本托盘图片相应地更新，以显示要运行的正确进样
瓶数量及其位置。

12. （可选）根据需要增加重复次数。

缓冲剂托盘图更新为所需的试剂量，以适应重复次数。

注释: 建议每个序列的运行数量不要超过 20，包括重复运行。

图 15 Samples/Vials 窗口

提示! 要查看每个进样瓶的内容物，打开托盘，然后单击 Vial Contents。

13. 如果尚未装载缓冲剂和样本托盘，则单击  (Load)，在 PA 800 Plus 系统中装载
缓冲剂和样本托盘，然后关闭门。

cIEF 试剂盒
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14. 单击 (Next)，然后单击 Yes - run now。

优化积分参数

1. 右键单击电泳图谱，然后选择 Annotation。在 Available Annotations 中，单击
Migration Time，然后单击下图所示绿色箭头，以将 Migration Time 移动到右侧的
Show the following annotations 窗格。

图 16 Trace Annotation Properties 对话框

2. 单击 OK 以在 Trace Annotation Properties 对话框中保存更改。

建议优化每个样本的分析方法中的积分参数。作为起点，使用推荐的积分值，如下表中所
示。这些积分参数用于肽 pI 标志物的 cIEF 分离。

表 5 肽 pI 标志物积分的推荐值

设置 值 描述

Width 0.1 根据基线的变化设置峰检测灵敏度。

Threshold 5000 确定峰必须高于基线噪声多少才能被识别为
峰。

Shoulder
Sensitivity

9999 在大峰中启用峰肩检测。此值指定分离峰的
斜率值。

Integration Off 0 分钟至 15 分钟（聚
焦期间）

设置电泳图谱中不进行积分的时段。

cIEF 试剂盒
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图 17 Integration Events 表格

当峰肩灵敏度未产生正确的积分时，使用积分参数 Minimum Cluster Distance 分离峰。
Minimum Cluster Distance 指定非基线分隔峰之间的距离，以使其不会被识别为单个
峰。

废物处理

警告! 生物危害或有毒化学品危险。如果适用，在处理化学品、瓶和盖帽、残留
的制备样本时，请遵照当地规定。其可能包含限用化合物和生物危害性试剂。

储存卡盒

卡盒储存时间不超过 24 小时

1. 使用关闭方法清洁毛细管。
关闭方法以 50 psi 的压力使用 SLS、CE Grade Water 和 cIEF gel 分别冲洗毛细管 3 分
钟、10 分钟和 3 分钟。毛细管充满 cIEF gel。

2. 将卡盒在系统中储存最多 24 小时，并且毛细管端应浸没在装有 CE Grade Water 的瓶
中。

储存卡盒超过 24 小时

1. 执行关闭方法，以清洁毛细管。

毛细管充满 cIEF gel。

2. 从系统上取下卡盒。

3. 将卡盒放在卡盒储存箱中，毛细管端应浸没在装有 CE Grade Water 的瓶中。

4. 卡盒储存箱应直立储存在 2 °C 至 8 °C 的冰箱中。

储存后准备卡盒

如果卡盒未使用的时间超过一天，或者已长时间储存，则使用 cIEF 调节方法调节毛细管。
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分析数据

使用肽 pI 标志物和 Pharmalyte 载体两性电解质验证系统性能

为了验证 PA 800 Plus 系统的性能，对五种肽标志物执行 cIEF 分离。比较获得的电泳图谱与
肽 pI 标志物的电泳图谱。请参阅图 18。电流应当与肽 pI 标志物的电流相似。请参阅图 19。

图 18 使用 Pharmalyte pH 3-10 载体两性电解质进行的五种肽 pI 标志物的典型 cIEF 分离

注释: 电泳图谱中显示的阴极峰由样本和两性电解质在聚焦期间的双向迁移产生。请参阅图：
图 2。缺少阴极峰可能指示聚焦不完整。
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图 19 使用 Pharmalyte pH 3-10 载体两性电解质进行的肽 pI 标志物 cIEF 分离的典型电流特
征

垂直虚线分隔聚焦数据与动员数据。请参阅图：图 18 和图 19。

聚焦数据在排除 cIEF 分离的故障时非常有用。例如，聚焦开始时的初始电流值变化可能指示
移液或 cIEF 试剂制备的问题。

cIEF 肽标志物分离可用作系统适用性方法，以确保包括试剂在内的整个系统正常工作。要通
过系统适用性检查，必须在动员步骤中检测到五种标志物。在分离方法示例中，动员在大约
15 分钟时开始。如果未在动员期间检测到标志物，则请参阅以下章节：故障排除。请参阅章
节系统适用性方法。

确定 pI 值
使用 32 Karat 软件计算样本的实验 pI 值。

1. 单击 Method > Qualitative Analysis。
Qualitative Analysis 对话框打开。

2. 在定量分析表中，键入在动员步骤期间检测到的标志物的理论 pI 值及其相应的 Migration
Time（单位为分钟）。

cIEF 试剂盒

应用指南
RUO-IDV-05-5862-ZH-E

毛细管等电聚焦 (cIEF) 试剂盒 适用于 PA 800 Plus
Pharmaceutical Analysis 系统

27/59



图 20 pI 测定的 Qualitative Analysis 对话框

3. 要保存方法，单击 File > Method > Save。

4. 单击 Analysis > Analyze。

5. 要在 cIEF 分离（UV 迹线）中打开计算所得的 pI 值，右键单击 UV 迹线，然后单击
Annotations。在 Available Annotations 中，单击 Quality，然后单击 Add。

注释: 在此分析中，质量对应于计算所得的 pI 值。

cIEF 试剂盒
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图 21 Trace Annotation Properties 对话框

6. 要在 Trace Annotation Properties 对话框中保存更改，单击 OK。

分析单克隆 IgG 参照标准品的 cIEF 分离

下图显示了使用 Pharmalyte pH 3-10 载体两性电解质以及肽 pI 标志物 10.0、9.5 和 5.5 的
IgG 参照物 cIEF 分离的特写。聚焦发生在 0 分钟到 15 分钟，动员发生在 15 分钟到 40 分
钟。请参阅图：图 22。

注释: IgG 样本的 cIEF 分离特征可能会因糖基化和其他转译后修饰的变化以及两性电解质批
次 7 和制造商而存在不同。为简化峰积分，建议将 IgG cIEF 特征分成三个区域：

• 主峰：主要的 IgG 峰

• 碱性峰：主峰左侧的所有 IgG 峰，其碱性比主峰强

• 酸性峰：主峰右侧的所有 IgG 峰，其酸性比主峰强

7 Righetti P. G., Simó C., Sebastiano R., Citterio A., Electrophoresis Volume 28, 3799-3810, 2007.
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图 22 单克隆 IgG 参照标准品的 cIEF 分离

故障排除

症状 可能的原因 纠正措施

聚焦步骤开始时的
电流在重新运行之
间发生变化

1. 样本未完全混合。

2. 毛细管涂层已降解，电渗流
(EOF) 明显。

1. 制备新样本并重复分析。

2. 更换毛细管。

低分辨率 1. 蛋白质特征显示为单个宽
峰。

1. 蛋白质正在沉淀或凝聚。升高
cIEF 样本中的尿素含量。

分辨率损失 1. 热降解导致尿素-cIEF 凝胶溶
液的电导率过高。

1. 制备新的尿素-cIEF 凝胶溶液。
将此溶液储存在 2 °C 至 8 °C
条件下以防止热降解。

缺失峰 1. 样本或主混合物制备过程中
发生了移液错误。

1. 制备新的样本或主混合物。

cIEF 试剂盒
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症状 可能的原因 纠正措施

无峰 1. 方法极性不正确。

2. 样本缺失或未放在样本托盘
上的正确位置。

3. 缓冲剂瓶处于错误的位置。

4. 样本的盐浓度过高。

5. 毛细管窗口未在小孔上居
中。

6. UV 检测器中的光缆松动。

1. 使用方法中的正常极性。

2. 确保样本位于样本托盘上的正
确位置中。

3. 确保缓冲剂瓶处在方法中所示
的位置。

4. 置换样本缓冲剂，使盐浓度低
于 50 mM。

5. 调整卡盒内的毛细管窗口。利
用小孔背面的反光，确保光线
穿过小孔和毛细管窗口。

6. 拧紧光缆两端。

连续运行之间存在
峰形变化

1. 聚焦不完整。

2. 蛋白质正在沉淀或凝聚。

3. 蛋白质已变性。

1. 增加聚焦时间。

2. 升高样本中的尿素浓度，并增
加聚焦时间。

3. 尝试使用不含尿素的样本进行
cIEF 分离。

cIEF 试剂盒
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有害物质信息 A
必须注意以下信息并采取相关安全措施。更多信息请参阅相应的安全数据表。这些安全数据表
可应请求提供，或者通过我们的网站 sciex.com/tech-regulatory 下载。

根据 HCS 2012 的危险等级分类。

进样溶液

危险! 可能对生殖能力或胎儿造成伤害。

其他试剂

下列成分未分类为有害物质：

• CE Grade Water

• cIEF gel

• cIEF 肽标志物

• eCAP 50 mM Tris 缓冲剂，pH 8.0

对于从其他供应商处获得的试剂，使用之前请阅读该供应商提供的《安全数据表》。

有害物质信息
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方法 B
注释: 下列信息适用于将 PA 800 Plus 系统与 PA 800 Plus 和 32 Karat 软件共用的用户。如果
系统与 Waters Empower™ 软件共用，则方法存在不同。请参阅以下章节：使用 Waters
Empower™ 软件运行样本。

cIEF 应用需要三种方法。

注释: 所有方法的 Initial Conditions 和 UV Detector Initial Conditions 选项卡上的值都相同。

毛细管调节方法

图 B-1 Initial Conditions 选项卡

方法
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图 B-2 UV Detector Initial Conditions 选项卡

图 B-3 毛细管调节方法 Time Program 选项卡

分离方法

图 B-4 Initial Conditions 选项卡

方法
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图 B-5 UV Detector Initial Conditions 选项卡

图 B-6 分离方法 Time Program 选项卡

方法
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关闭方法

图 B-7 Initial Conditions 选项卡

图 B-8 UV Detector Initial Conditions 选项卡

方法
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图 B-9 关闭方法 Time Program 选项卡

方法
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系统适用性方法 C
系统适用性方法可用于确定电泳系统是否适合特定分析。这类方法涉及运行分析物的混合物，
以及检查描述样本制备程序、仪器设置、化学物质和执行分析的环境的适用性的参数。

激活系统适用性
要使用此功能，请确保在 cIEF 仪器中激活了系统适用性。

1. 关闭除 32 Karat Software Enterprise 窗口之外的所有 PA 800 Plus 软件窗口。

2. 在 32 Karat 软件主窗口中，单击 Tools > Enterprise Login。

3. 输入用户名和密码，然后单击 OK。

默认用户名为 PA800，默认密码为 Plus。
4. 右键单击 cIEF 图标，然后单击 Configure > Instrument。

5. 单击 Configure。
PA 800 Plus System Configuration 对话框打开。

6. 单击 Options。

7. 在 General 选项卡上，单击 System Suitability、Qualitative Analysis 和 Caesar
Integration。

8. 在接下来的三个对话框中单击 OK。

创建 cIEF 系统适用性方法

注释: 在此以五种 cIEF 肽标志物的分离为例。请参阅图：图 C-1。

1. 要打开 cIEF 仪器，在 32 Karat 软件中双击 32 Karat Software Enterprise 窗口上的 cIEF
图标。

2. 打开要转换为系统适用性方法的 cIEF 方法，然后将其另存为 System Suitability。
3. 打开系统适用性数据：

a. 单击 File > Date > Open。
Open Data File 对话框打开。

b. 浏览到 cIEF Examples 文件夹，然后选择 Marker-1。
c. 在 Options 部分，从 Method 列表中选择 Current。

d. 单击 Open。

系统适用性方法
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图 C-1 五种 cIEF 肽标志物的分离

注释: 如需关于数据积分的说明，包括如何在打开的数据上显示迁移时间，请参阅以
下章节：优化积分参数。

4. 要将积分的峰添加到方法的峰表格中，右键单击 UV 迹线，然后单击 Graphical
Programming > Define Peaks。

5. 单击标志物峰的起点，然后单击标志物峰的终点。

在此示例中，单击 20 分钟处，然后单击 39 分钟处以包含五种肽标志物。

6. 要打开峰表格，单击 Method > Peaks/Groups。
在此示例中，显示包含 Named Peaks 选项卡的表格。峰根据其迁移时间进行标记。

图 C-2 Named Peaks 选项卡

7. （可选）对表格中的峰进行重命名。例如，以相应的 pI 值命名标志物峰。

系统适用性方法
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8. 单击 Method > System Suitability。

图 C-3 System Suitability Setup 窗口

9. 在 Parameter 列表中为每种分析物选择适当的标准，数据必须满足此标准才能视为通
过。例如，单击 Quality，它对应于 cIEF 软件模块中的 pI。

10. 单击 Method > Qualitative Analysis。
Qualitative Analysis 窗口打开。请参阅图：图 20。

11. 在 Qualitative Analysis 表中，键入在动员步骤期间检测到的标志物的理论 pI 值及其相应
的 Migration Time（单位为分钟）。

12. 要保存方法，单击 File > Method > Save Method。

生成系统适用性报告
1. 打开新序列。

2. 在该序列第 1 行的 Method 列中，单击 System Suitability Method。

3. 在该序列第 1 行的 Filename 列中，单击要使用系统适用性功能检查的数据。

注释: 确保在 Qualitative Analysis 窗口中手动键入此处所选的数据文件的迁移时间。

4. 在该序列第 1 行中，右键单击 Row Number 列，然后单击 Run Types > System
Suitability。

同时选择 Begin System Suitability 和 End System Suitability (SSB SSE)。

注释: 默认系统适用性报告模板为 SysSuit.brp。

5. 要关闭该对话框，单击 OK。

6. 要保存序列，单击 File > Sequence > Save Sequence。

7. 单击 Sequence > Process。
Process Sequence 对话框打开。打开的序列显示为序列名称。

8. 要选择行进行分析，将 Run Range 设置为 All。

系统适用性方法
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9. 要打印结果，选择 Printing 部分中的选项。

10. 对于 Processing Mode，单击 Reintegrate。

11. 单击 Start。

分析成功完成之后，该行在 Status 列中标记为 Complete。

提示! 要查看重新积分之后的结果，单击 Review。

12. 要查看系统适用性报告，单击 Reports > View > Sequence Custom Reports。

13. 要打开该报告，单击 System Suitability > View。

注释: 如需关于设置和执行系统适用性功能的其他信息，请参阅 32 Karat 软件中的帮助文
件。

系统适用性方法
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执行缓冲剂置换 D
在 cIEF 中，样本中存在大于 50 mM 的盐可能会导致 pH 梯度压缩、聚焦条件改变，并损坏毛
细管涂层。为了减少样本缓冲剂成分可能对 cIEF 分离产生的负面影响，我们建议执行缓冲剂
置换。

注释: 本程序使用离心过滤装置采用 10 kDa 分子量截止值进行了验证。如果需要不同的分子
量截止值，选择不同的过滤器，并根据需要调整离心参数。

注释: 如果使用 eCap Tris Buffer 之外的缓冲剂，请确保该缓冲剂不含任何两性成分。这些成
分在运行期间将会聚集，可能会干扰样本分离，并影响 pH 梯度的线性。

1. 向 6 mL CE Grade Water 中添加 4 mL eCap Tris Buffer。

2. 向离心过滤装置中添加 500 µL 蛋白质（浓度为 5 mg/mL 到 10 mg/mL），然后在
12,000 g 的条件下将瓶离心旋转 5 分钟。

3. 向保留物中添加 250 µL 稀释 eCap Tris Buffer（在步骤 1 中制备）。丢弃渗透液。

4. 使用离心机在 12,000 g 的条件下将瓶旋转 10 分钟

5. 重复步骤 2 至步骤 3 两次。

6. 采用倒置方向将离心过滤装置放到洁净的微量离心瓶中，然后在 2,000 g 的条件下使用离
心机将瓶离心 3 分钟。

7. 制备蛋白质浓度为 5 mg/mL 至 10 mg/mL 的 50 µL 等份。

将这些等份存储在不超过 –15 °C 的环境中。

8. 制备 5 μg 的等份。

这些等份可在 -35 °C 至 -15 °C 条件下储存最多 3 个月。

执行缓冲剂置换
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使用 Waters Empower™ 软件运行样
本 E
本节提供了关于使用 Waters Empower™ 软件采集数据的说明。如需数据分析说明，请参阅
Waters Empower™ 软件指南和帮助文件。

注释: 在采集数据之前校准 UV 检测器。如需获取说明，请参阅文档：《PA 800 Plus
Empower™ Driver 用户指南》。

创建仪器方法

注释: 经过验证的仪器方法包含在 PA 800 Plus Empower™ Driver 光盘中。可以导入这些方
法，而不必手动创建。请参阅以下章节：导入仪器方法。如果方法缺失，则使用下面的说明创
建方法。

需要三种仪器方法：

• cIEF_CONDITIONING

• cIEF_SEPARATION

• cIEF_SHUTDOWN

注释: 对于所有方法，General 和 Detector 选项卡上的值都相同。

注释: 压力值的显示单位可为毫巴 (mbar) 或磅/平方英寸 (psi)，取决于 Waters Empower™ 软
件的注册表设置。默认单位为毫巴。要更改单位，请参阅文档：《PA 800 Plus Empower™

Driver 版本发布说明》。

1. 在 Waters Empower™ Software Project 窗口中，单击 File > New Method > Instrument
Method。

使用 Waters Empower™ 软件运行样本
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图 E-1 Select Desired Chromatography System 对话框

2. 单击要使用的系统，然后单击 OK。

确保仪器已使用 UV 检测器进行了配置。

Instrument Method Editor 打开。

3. 设置 General 选项卡上的参数。

图 E-2 cIEF_CONDITIONING 仪器方法的 General 参数

4. 打开 Detector 选项卡，单击 Detector Type 列表中的 UV，然后设置参数。

注释: 对于 3D 数据，在 Electropherogram Channel Data 部分中，将 Data Rate 设置为
On。
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图 E-3 cIEF_CONDITIONING 仪器方法的 Detector 参数

5. 向时间程序添加下图中的事件。

图 E-4 cIEF_CONDITIONING 仪器方法的 Time Program

注释: 如果系统使用 mbar 作为压力单位，则键入以下信息：

• 对于 Rinse Pressure 事件（步骤 1、2 和 3）中的压力，键入 3447.4。
• 对于 Separate Pressure 事件（步骤 4）中的压力，键入 3447.4.。

6. 保存仪器方法。

a. 单击 File > Save。
Save current Instrument Method 对话框随即打开。

b. 在 Name 字段中键入 cIEF_CONDITIONING。
c. （可选）在 Method Comments 字段中键入信息。
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d. 如果出现提示，则键入当前用户的 Waters Empower™ 软件密码（在 Password 字段
中键入），然后单击 Save。

仪器方法将保存到当前项目。

7. 创建分离仪器方法。

a. 设置 General 选项卡上的参数。请参阅图：图 E-2。

b. 设置 Detector 选项卡上的参数。请参阅图：图 E-3。

c. 向时间程序添加下图中的事件。

图 E-5 cIEF_SEPARATION 仪器方法的 Time Program

注释: 如果系统使用 mbar 作为压力单位，则键入以下信息：

• 对于 Rinse Pressure 事件（步骤 1 和 3）中的压力，键入 3447.4。
• 对于 Rinse Pressure 事件（步骤 2）中的压力，键入 1379.0。
• 对于 Inject Pressure Capillary Fill 事件（步骤 4）中的压力，键入 1034.2。

d. 将该方法另存为 cIEF_SEPARATION。
8. 创建关闭仪器方法。

a. 设置 General 选项卡上的参数。请参阅图：图 E-2。

b. 设置 Detector 选项卡上的参数。请参阅图：图 E-3。

c. 向时间程序添加下图中的事件。

使用 Waters Empower™ 软件运行样本

毛细管等电聚焦 (cIEF) 试剂盒 适用于 PA 800 Plus
Pharmaceutical Analysis 系统
46/59

应用指南
RUO-IDV-05-5862-ZH-E



图 E-6 cIEF_SHUTDOWN 仪器方法的 Time Program

注释: 如果系统使用 mbar 作为压力单位，则键入以下信息：

• 对于 Rinse Pressure 事件（步骤 1 和 3）中的压力，键入 3447.4。
• 对于 Separate Pressue 事件（步骤 4）中的压力，键入 3447.4。

d. 将该方法另存为 cIEF_SHUTDOWN。

创建方法集
需要三种方法集：

• cIEF 调节方法集

• cIEF 分离方法集

• cIEF 关闭方法集

注释: 方法集还可包括处理和报告。要创建这些方法，请参阅 Waters Empower™ 软件随附的
文档。

1. 在 Waters Empower™ Software Project 窗口中，单击 File > New Method > Method
Set。

2. 单击消息中的 No。
Method Set Editor 窗口随即打开。

3. 在 Instrument Method 列表中，单击 cIEF_CONDITIONING。请勿进行任何其他更改。
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图 E-7 Method Set Editor 窗口

4. 保存方法集。

a. 单击 File > Save。

b. 在 Name 字段中键入 cIEF 调节方法集。

c. （可选）在 Method Comments 字段中键入信息。

d. 如果出现提示，则键入当前用户的 Waters Empower™ 软件密码（在 Password 字段
中键入），然后单击 Save。
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图 E-8 Save current method set 对话框

方法集将保存到当前项目。

5. 重复前面的步骤以创建其他方法集。

a. 在 cIEF_SEPARATION 列表中选择 Instrument Method 以创建分离方法。将该方法
集另存为 cIEF 分离方法集。

b. 在 cIEF_SHUTDOWN 列表中选择 Instrument Method 以创建关闭方法。将该方法
集另存为 cIEF 关闭方法集。

配置软件以使用多个孔板
Waters Empower™ 软件设计用于没有缓冲剂托盘的色谱系统。要使用缓冲剂托盘，按照下述
方式配置 Waters Empower™ 软件。

1. 在 Waters Empower™ 软件 Run Samples 窗口中，单击 Edit > Plates。
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图 E-9 Define Plates for Sample Set Method 对话框

注释: 如果该对话框看上去不像前面的图，则清除 2790 Layout 复选框。

2. 在第一行中，配置缓冲剂入口托盘。

a. 单击 Plate Type Name 单元格，然后选择 PA 800 Plus Buffer Tray。

注释: 如果 PA 800 Plus Buffer Tray 缺失，则可能是未定义缓冲剂托盘和样本托盘。
请参阅文档：PA 800 Plus Empower™ Driver 用户指南》。

对话框更新，显示孔板图片以及孔板定序模式的按钮。

b. 单击 Plate Layout Position 单元格，然后键入 BI。

c. 单击  (Vertical Discontinuous Plate Sequencing Mode) 以指示运行过程中样
本瓶的检测顺序。
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图 E-10 定义缓冲剂入口孔板之后

3. 重复步骤 2 以在第二行配置缓冲剂出口托盘。为 Plate Layout Position 键入 BO。
4. 在第三行中，配置样本入口托盘。

a. 单击 Plate Type Name 单元格，然后选择正确的孔板类型：PA 800 Plus Sample
Tray 或 PA 800 Plus 96 Well Sample Tray。

b. 单击 Plate Layout Position 单元格，然后键入 SI。

c. 单击  (Vertical Discontinuous Plate Sequencing Mode) 以指示运行过程中样
本瓶的检测顺序。

5. 重复步骤 4 以在第四行配置样本出口托盘。为 Plate Layout Position 键入 SO。
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图 E-11 定义所有孔板类型之后

6. 单击 OK 保存更改并关闭对话框。

创建样本组方法并运行样本
1. 在 Waters Empower™ Software Project 窗口中，单击 File > New Method > Sample Set

Method。
New Sample Set Method Wizard 打开。

2. 单击 Use the Sample Set Method Editor instead of the wizard，然后单击 Next。
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图 E-12 New Sample Set Method Wizard

Sample Set Method Editor 打开。

3. 设置样本组方法。

a. 在第一行中，选择 Method Set/Report or Export Method 单元格内的
cIEF_CONDITIONING。

b. 对于第 2 行至第 17 行，在 Method Set/Report or Export Method 单元格中选择
cIEF_SEPARATION。

c. 对于第 18 行，在 Method Set/Report or Export Method 单元格中选择
cIEF_SHUTDOWN。

d. 添加样本的必需信息。请参阅表格：表 E-1。

表 E-1 样本组方法的必填字段

名称 描述

Plate/Well 样本在样本托盘中的位置。

# of Injs 样本的进样次数。

SampleName 样本的名称。
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表 E-1 样本组方法的必填字段 (续)

名称 描述

Run Time
(Minutes)

运行的持续时间。

小心: 潜在的错误结果。确保 Run Time 大于或等于仪器方法中的
时间程序的持续时间。如果 Run Time 更短，系统将会在时间程序
完成之前停止该运行。

下图显示了已完成的样本组。

注释: Level 和 Label Reference 列在下图中为隐藏状态。

图 E-13 样本组方法

4. 保存样本组方法。

a. 单击 File > Save。
Save current sample set method 对话框打开。

b. 在 Name 字段中键入 cIEF 样本组方法。

c. （可选）在 Method Comments 字段中键入信息。

d. 如果出现提示，则键入当前用户的 Waters Empower™ 软件密码（在 Password 字段
中键入），然后单击 Save。

方法集将保存到当前项目。

5. 单击 Tools > Run Samples。
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图 E-14 Select Desired Chromatography System 对话框

6. 单击要使用的系统，然后单击 OK。

确保仪器已使用 UV 检测器进行了配置。

Run Samples 窗口打开。

7. 单击 (Load Sample Set)。

图 E-15 Load Samples 对话框

8. 单击 Load using a previously created sample set method，然后单击 OK。
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图 E-16 Open an existing sample set method 对话框

9. 单击列表中的 cIEF 样本组方法，然后单击 Open。
该样本集方法在 Samples 选项卡中打开。

10. 在 Waters Empower™ Software Project 窗口中，单击  (Start)。
数据采集开始。在运行过程中，Sample Set Method 窗口中代表正在采集的样本的行中的
文本为红色。

11. 执行以下操作：

• （可选）单击  (Stop) 以中止数据采集。

• 查看电压和电流数据。

当运行结束时，Sample Set Method 窗口的所有行中的文本都为红色。

导入仪器方法
1. 打开 PA 800 Plus Empower™ Driver 光盘上的 Methods 文件夹。

2. 在 Waters Empower™ 软件 Pro Interface 窗口中，单击 Browse Projects，再单击感兴趣
的项目，然后单击 OK。

使用 Waters Empower™ 软件运行样本

毛细管等电聚焦 (cIEF) 试剂盒 适用于 PA 800 Plus
Pharmaceutical Analysis 系统
56/59

应用指南
RUO-IDV-05-5862-ZH-E



图 E-17 Waters Empower™ 软件 Pro Interface 窗口

Project 窗口打开。

3. 打开 Methods 选项卡。

4. 在 Windows 桌面上，单击 Methods 文件夹中的每个 min 文件，然后将其拖动到 Project
窗口中。
该仪器方法将添加到项目，并可像任何其他方法那样进行编辑并添加到方法集。
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联系我们

客户培训
• 北美地区：NA.CustomerTraining@sciex.com

• 欧洲：Europe.CustomerTraining@sciex.com

• 在欧盟与北美之外请访问 sciex.com/education

在线学习中心
• SCIEX Now Learning Hub

购买用品和试剂
在 store.sciex.com 上在线重新订购 SCIEX 用品和试剂。要建立订单，使用报价、订单确认或
发货单中的帐号。目前，美国、英国和德国的客户都可以访问在线商店，将来会拓展至其他国
家/地区。对于其他国家/地区的客户，请联系当地的 SCIEX 代表。

SCIEX 支持
SCIEX 及其代表在全球范围内设有经过系统培训的服务和技术专家。他们可以解答系统问题
或可能出现的任何技术问题。详情请访问 SCIEX 网站 sciex.com 或通过下述方式之一联系我
们：

• sciex.com/contact-us

• sciex.com/request-support

网络安全
有关 SCIEX 产品的最新网络安全指南，请访问 sciex.com/productsecurity。

文档
本版本的文档取代本文档的所有先前版本。

要查看本文档的电子版本，需要 Adobe Acrobat Reader。要下载最新版本，请转到 https://
get.adobe.com/reader。

要查找软件产品文档，请参阅软件随附的版本发布说明或软件安装指南。

要查找硬件产品文档，请参阅系统或组件的文档 DVD。

最新版本的文档可从 SCIEX 网站上获得，网址：sciex.com/customer-documents。
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